Страница 1 из 1

PHP 7.3 avec lamp

Добавлено: 13 мар 2020, 05:32
Mathieu
Bonjour,

Quelqu'un sait si -PHP 7.3- est en projet ou si une solution existe avec LAMP car pour l'instant nous sommes toujours en 5.6.40.
Merci !

PHP 7.3 avec lamp

Добавлено: 14 мар 2020, 00:19
mikhailnov
Il y a une grande problemme avec php sous Rosa: le paquet avec php n'a pas du version sous à son nom, c'est pour quoi php7 et php5 ne peut pas être installé uns avec un autre. J'espère que nous le réparerons sous rosa2019.1.

PHP 7.3 avec lamp

Добавлено: 14 мар 2020, 08:23
Mathieu
Merci pour la réponse.
Je vais attendre un peu, mais cela commence à devenir problématique pour travailler sur son site en local.