google hearth

Ответить
Аватара пользователя
Bernard_rd
Сообщения: 76
Зарегистрирован: 15 мар 2013, 15:24
Operating system: ROSA Desktop Fresh R6 release 2014.1 for x86_64, seven et XP dans virtualbox
System exploitation sur SSD 128 Go, Home sur partition DD 1To

google hearth

Сообщение Bernard_rd » 14 май 2014, 18:32

Je viens de télécharger sur le site google hearth la version fédora 64 bits (rpm) et maintenant ça marche :Yahoo!: :Yahoo!: :Yahoo!:
ROSA Desktop Fresh R6 release 2014.1 for x86_64 Hexa core AMD FX-6100 AMD/ATI [Radeon HD 6450/7450/8450]
/dev/sda M4 size: 128.0GB /dev/sdb WDC_WD1002FAEX size: 1000.2GB Memory: 16003.3MB

Аватара пользователя
sylvainsjc
Сообщения: 1275
Зарегистрирован: 28 июн 2012, 20:39
Operating system: ROSA Linux
Контактная информация:

Re: google hearth

Сообщение sylvainsjc » 14 май 2014, 19:13

:beer:

Аватара пользователя
Bernard_rd
Сообщения: 76
Зарегистрирован: 15 мар 2013, 15:24
Operating system: ROSA Desktop Fresh R6 release 2014.1 for x86_64, seven et XP dans virtualbox
System exploitation sur SSD 128 Go, Home sur partition DD 1To

Re: google hearth

Сообщение Bernard_rd » 14 май 2014, 19:46

Et bien oui ......Non en fait. Sur mon portable google hearth a fonctionné tout de suite et là tout va bien

Sur la machine de bureau ça ne fonctionne pas. google hearth s'ouvre puis se ferme.

j'ai exactement la même version de Rosa sur les deux machines ( même noyau également )
Je vais comparer la différence entre les logiciels et les bibliothèques entre les deux machines pour voir ou ça coince.
ci-après messages d'erreurs sur la console de la machine de bureau :

Код: Выделить всё

[bernard@bernard_64 ~]$ google-earth 
[0514/174237:ERROR:net_util.cc(2195)] Not implemented reached in bool net::HaveOnlyLoopbackAddresses()
[0514/174237:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for kh.google.com failed err=-8181
[0514/174237:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for www.google.com failed err=-8181
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for accounts.google.com failed err=-8181
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174237:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for support.google.com failed err=-8181
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for mw1.google.com failed err=-8181
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/174238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154238:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:WARNING:backend_impl.cc(1875)] Destroying invalid entry.
[0514/154239:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for apis.google.com failed err=-8181
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0514/154239:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.


Another crash happened while handling crash!
Je pense que la comparaison des deux machines prendras un certain temps. Je vous tiendrais informés si je trouve une solution
ROSA Desktop Fresh R6 release 2014.1 for x86_64 Hexa core AMD FX-6100 AMD/ATI [Radeon HD 6450/7450/8450]
/dev/sda M4 size: 128.0GB /dev/sdb WDC_WD1002FAEX size: 1000.2GB Memory: 16003.3MB

Аватара пользователя
Gerardll51
Сообщения: 1390
Зарегистрирован: 13 окт 2013, 23:34
Operating system: ROSA Desktop Fresh R10 release 2016.1 for x86_64
4.9.124-nrj-desktop-1rosa-x86_64. KDE Plasma 4.14.37
NVIDIA Corporation GF110 [GeForce GTX 570] (rev a1). GLX Version : 4.4.0 NVIDIA 340.107. Intel Core2 Duo E8400 (-MCP-). 4 Go RAM

Re: google hearth

Сообщение Gerardll51 » 15 май 2014, 01:16

Bonjour,

Je crois qu'il y a un fichier à télécharger depuis les dépôts pour que Google Earth fonctionne.
C'est écrit "Bibliothèques LSB 4.0 (Linux Standard Base)" c'est sans doute ça je ne me rappelle plus à l'heure qu'il est.

Sinon c'est quelle version que tu as?
Moi j'ai la 7.1.2.2041.
Très bien la distribution Rosa!

Аватара пользователя
Bernard_rd
Сообщения: 76
Зарегистрирован: 15 мар 2013, 15:24
Operating system: ROSA Desktop Fresh R6 release 2014.1 for x86_64, seven et XP dans virtualbox
System exploitation sur SSD 128 Go, Home sur partition DD 1To

Re: google hearth

Сообщение Bernard_rd » 15 май 2014, 12:52

J'ai également la version 7.1.2.2041-0 sur mon portable et j'ai utilisé le même RPM sur la machine de bureau.
J'ai comparé les versions LSB et elle sont identiques sur les deux machines.

Je suis persuadé que c'est une bibliothèque i586 qui me manque, il ne reste plus qu'a trouver laquelle.

Je cherche.
ROSA Desktop Fresh R6 release 2014.1 for x86_64 Hexa core AMD FX-6100 AMD/ATI [Radeon HD 6450/7450/8450]
/dev/sda M4 size: 128.0GB /dev/sdb WDC_WD1002FAEX size: 1000.2GB Memory: 16003.3MB

Аватара пользователя
HC_free
Сообщения: 33
Зарегистрирован: 16 окт 2013, 03:31
Operating system: KDE 4.14.37
ROSA Desktop Fresh R10 release 2016.1 for x86_64
NVidia GeForce GTX 960 4Go
12Go de RAM
Kernel 4.9.76-nrj-desktop-1rosa-x86_64 on a AMD Phenom(tm) II X4 955 Processor

Re: google hearth

Сообщение HC_free » 16 май 2014, 00:54

Bonsoir à tous,
Pour moi la version 7.1.2.2041, crash encore de temps en temps. La précédente la 7.1.1.x crashait plus souvent.
les messages quand je lance google-earth en console:

Код: Выделить всё

[HC_free@HC_f ~]$ google-earth 
[0515/221820:ERROR:net_util.cc(2195)] Not implemented reached in bool net::HaveOnlyLoopbackAddresses()
[0515/221820:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for www.google.com failed err=-8181
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for accounts.google.com failed err=-8181
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221820:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for support.google.com failed err=-8181
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:x509_certificate_nss.cc(730)] CERT_PKIXVerifyCert for khmdb.google.com failed err=-8181
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221821:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0515/221822:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.

Код: Выделить всё

Another crash happened while handling crash! ///n'affiche pas cette ligne quand Goolgeearth ne crash pas. 
Google Earth ne crash pas à chaque fois, il crash au premier lancement quand on vient d'ouvrir une nouvelle session , mais au second lancement et suivants il ne crash plus, puis une fois de temps en temps il crash de nouveau, ceci est un bug déjà constaté de Google earth sur la version X64.

Voir le topic Google.
https://productforums.google.com/forum/ ... 8SlQy2nJLM.
KDE 4.14.13
ROSA Desktop Fresh R7
NVidia GeForce GT 240 1Go (NVIDIA Driver Version:340.96)
12Go de RAM
Kernel 4.2.22-nrj-desktop-3rosa-x86_64(SMP) on a AMD Phenom(tm) II X4 955 Processor 800.00 Mhz

Аватара пользователя
HC_free
Сообщения: 33
Зарегистрирован: 16 окт 2013, 03:31
Operating system: KDE 4.14.37
ROSA Desktop Fresh R10 release 2016.1 for x86_64
NVidia GeForce GTX 960 4Go
12Go de RAM
Kernel 4.9.76-nrj-desktop-1rosa-x86_64 on a AMD Phenom(tm) II X4 955 Processor

Re: google earth

Сообщение HC_free » 21 авг 2014, 23:17

Bonjour à tous
Attention Google earth ne fonctionne plus avec la 4.13.3 et carte NVIDIA GT240.
Pour les autres cartes graphique, en est-il de même ?

Voici en console le message d'erreur.

Код: Выделить всё

[0821/210208:ERROR:net_util.cc(2195)] Not implemented reached in bool net::HaveOnlyLoopbackAddresses()
[0821/210208:WARNING:backend_impl.cc(1875)] Destroying invalid entry.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
[0821/210209:ERROR:nss_ocsp.cc(581)] No URLRequestContext for OCSP handler.
Version mismatch detected between the NVIDIA libGL.so
and libnvidia-glcore.so. shared libraries (libGL.so version:
340.24; libnvidia-glcore.so. version: 331.38).
Please try reinstalling the NVIDIA driver.

Another crash happened while handling crash!
KDE 4.14.13
ROSA Desktop Fresh R7
NVidia GeForce GT 240 1Go (NVIDIA Driver Version:340.96)
12Go de RAM
Kernel 4.2.22-nrj-desktop-3rosa-x86_64(SMP) on a AMD Phenom(tm) II X4 955 Processor 800.00 Mhz

Аватара пользователя
Gerardll51
Сообщения: 1390
Зарегистрирован: 13 окт 2013, 23:34
Operating system: ROSA Desktop Fresh R10 release 2016.1 for x86_64
4.9.124-nrj-desktop-1rosa-x86_64. KDE Plasma 4.14.37
NVIDIA Corporation GF110 [GeForce GTX 570] (rev a1). GLX Version : 4.4.0 NVIDIA 340.107. Intel Core2 Duo E8400 (-MCP-). 4 Go RAM

Re: google hearth

Сообщение Gerardll51 » 22 авг 2014, 01:32

Bonjour,

Avec ma configuration marquée en signature pas de souci pour l'instant.

Edit : as-tu pensé à supprimer le répertoire .googleearth/? Peut-être que ce serait mieux histoire de partir sur des bases propres.
Très bien la distribution Rosa!

Аватара пользователя
sylvainsjc
Сообщения: 1275
Зарегистрирован: 28 июн 2012, 20:39
Operating system: ROSA Linux
Контактная информация:

Re: google hearth

Сообщение sylvainsjc » 22 авг 2014, 09:32

Salut,
Pas de soucis sur mes 2 PC sous KDE 4.13.3
- Le portable avec carte graphique Intel
- Le fixe avec carte NVidia 9600 GT :
Изображение

Аватара пользователя
Gerardll51
Сообщения: 1390
Зарегистрирован: 13 окт 2013, 23:34
Operating system: ROSA Desktop Fresh R10 release 2016.1 for x86_64
4.9.124-nrj-desktop-1rosa-x86_64. KDE Plasma 4.14.37
NVIDIA Corporation GF110 [GeForce GTX 570] (rev a1). GLX Version : 4.4.0 NVIDIA 340.107. Intel Core2 Duo E8400 (-MCP-). 4 Go RAM

Re: google hearth

Сообщение Gerardll51 » 22 авг 2014, 10:37

Ah je n'avais pas vu!
On dirait qu'il y a un souci avec les pilotes de ta carte graphique ou un souci avec opengl. Faut sans soute réinstaller ça au propre.
Très bien la distribution Rosa!

Аватара пользователя
HC_free
Сообщения: 33
Зарегистрирован: 16 окт 2013, 03:31
Operating system: KDE 4.14.37
ROSA Desktop Fresh R10 release 2016.1 for x86_64
NVidia GeForce GTX 960 4Go
12Go de RAM
Kernel 4.9.76-nrj-desktop-1rosa-x86_64 on a AMD Phenom(tm) II X4 955 Processor

Re: google earth

Сообщение HC_free » 29 авг 2014, 22:57

Bonsoir,
C'était OpenGL :wink: , la version de la bibliothèque était plus récente, à cause d'essai d'installation d'un logiciel qui m'as mis une version plus récente.
J' ai remédié, en allant chercher le Drivers 331.38 chez Nvidia, et lors du prompt d'installation de la partie openGL, j'ai répondu oui pour que libGL.so soit écrasé ainsi que les fichiers d'openGL.

Pour être sûr, que le fichier soit écrasé, auparavant, j'avais effectué la même manipulation avec un drivers d'une version inférieur (325.15)

Maintenant Google earth est fonctionnel.
Merci
KDE 4.14.13
ROSA Desktop Fresh R7
NVidia GeForce GT 240 1Go (NVIDIA Driver Version:340.96)
12Go de RAM
Kernel 4.2.22-nrj-desktop-3rosa-x86_64(SMP) on a AMD Phenom(tm) II X4 955 Processor 800.00 Mhz

Ответить